Sito

Il server di Pokémon Millennium ha avuto problemi con un Pokémon

Cari visitatori di Pokémon Millennium,

Un Pokémon non ancora identificato ha causato diversi problemi tecnici al server del forum di Pokémon Millennium, rendendolo inaccessibile per alcuni giorni.

Le operazioni di recupero sono state lunghe e intense e purtroppo alcuni dei vostri messaggi pubblicati durante l’1 e il 2 dicembre sono andati perduti.

Ci scusiamo per il disagio e stiamo cercando di rilevare quale Pokémon ha causato il problema.

I nostri tecnici si dividono in due gruppi: c’è chi dice che si trattava di un Porygon-Z cromatico, mentre l’altro gruppo afferma che si trattasse di un Rotom cromatico.

Se qualcuno dovesse aver visto uno dei due Pokémon, è pregato di segnalarlo nell’apposita discussione del nostro forum e di votare il sondaggio, per far partire le ricerche.

Offerte Amazon

Caricamento..
Caricamento..
Caricamento..
Caricamento..
Caricamento..
Caricamento..
Caricamento..
Articolo di Dario Calloni

Offerte Amazon

Caricamento..
Caricamento..
Caricamento..
Caricamento..
Caricamento..
Caricamento..
Caricamento..

Commenti

...
Shirai 01/01/1970 00:00:00

Porygon-Z tutta la vita

...
Darki 01/01/1970 00:00:00

E' stato Rotom, l'ho visto!!!

 

Spoiler

 

...
NatuShiny 01/01/1970 00:00:00

Mi domando anch'io cosa sia successo...

 

Spoiler

3f03949ef410a6a844f0237be722b47409cfb616

 

Tutti i commenti

Entra nella nostra community

Scorri in su e in giu per gli altri articoli (o fai tap qui)